De nouveau de la bricole..

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 22.02.14 19:41

Hello les Amis..
je ne fais pas ce travail tout seul , j'ai un copain mécano qui me drîve...
Et voilà il va falloir se salir les mains..........
Là j'avais une petite fuite de liquide refroidissement au niveau de la culasse , je pensais que c'était le joint de la petite plaque qui est derrière la culasse côté tableau de bord qui fuyait.. apparemment non ; les marques viennent dirait on du joint de culasse.
Donc on a démonté la culasse et elle est partie au surfaçage.



C'est pour ça puisque c'est démonté et qu'il y a de la place que je vais changer quelques pièces....



je vais rechercher tranquillement les durites d'huile .. j'ai commandé aussi la pompe à eau et les durite silicone et je vais changer le roulement du tendeur de courroies et mettre aussi , des courroies neuves et les bougies avec...et aussi prévu changement du démarreur  puisque là c'est très pratique pour le changer vu que tout est dégagé et puisque on y est la pompe à essence.Et bien sur tous les joints adéquats.
Et un nettoyage du moteur un peu CRA CRA à cause d'une rupture d'une durite d'huile, en fait elle ne s'est pas cassée simplement déboitée de son manchon et coup de pot ça m'est arrivé à la maison .
Elle est sympa ma titine..


Les Amis vous savez quoi...... je vais aller me mettre quelque chose derrière la cravate..
Bon appétit.........
Et a suivre
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Kobe le 24.02.14 15:38

Bien GG...le métier rentre à force de...
Mais pourquoi changer démarreur, pompe à eau, pompe à essence?
Au fait tu ferais bien d'en profiter pour faire un rodage de soupapes et une "optimisation" des conduits d'admission et d'échappement...

Kobe
Admin


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Manfred le 24.02.14 18:14

yes!!!
moi, je changerai la pompe a eau, mais je laisserai le démarreur , j'y changerait juste les charbons si il sont usés, et je laisserai la pompe a essence.

Manfred
Admin


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 26.02.14 0:09

Trop tard..
Le démarreur est .... enfin démonté"" la pompe à essence pas encore, je verrai son état quand j'aurai démonté les durites d'huile.
Le démarreur à tout de même quelques dents du lanceur un peu abimées affraid 
J'ai reçu quelques pièces




A suivre
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Manfred le 26.02.14 6:38

super!!! tu as pris des durites noires!!!
je trouve que les bleues, sur nos vieilles autos sont anachroniques.


Dernière édition par Manfred le 26.02.14 17:16, édité 1 fois

Manfred
Admin


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par philippe.40 le 26.02.14 13:31

Sacré chantier  Wink 

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 26.02.14 21:42

Salut les Amis
Philippe...je me régale.......Hello mon Ricou il n'y a de bleue que celle du Turbo car elle n'y était pas en noir , mais elle ne se voit pas car elle est en dessous le dis Turbo..
Cet Aprem j'ai fait une affaire...
Je suis allé récupérer...... ça dans les basses Alpes pour l'euro symbolique.......CADEAU... cheers  cheers 





Il est complet mais c'est un injection..
GG


Dernière édition par Gérard SACCO le 27.02.14 13:16, édité 1 fois
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par philippe.40 le 27.02.14 8:25

cheers cheers cheers cheers 

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 27.02.14 20:38

Aujourd’hui  j'ai consacre un peu de temps à la bricole..
Nettoyage du tendeur de courroie et démontage du roulement et poulie





Remise en place du roulement neuf et de la poulie trapézoïdale







Voilà c'est en place et tout propre.



Et pour terminer une couche d'anti rouille incolore Owatroll



Derniers achats...



Voilà c'est tout pour aujourd'hui
Demain est un autre jour.. GG
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Kobe le 08.03.14 17:08

Bien GG...ça avance? La culasse?

Kobe
Admin


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 09.03.14 19:34

Salut Ami Kobe..
La culasse je la récupère demain normalement...
Montage dès que possible car mon fiston qui est entrain de faire les finitions de sa construction m'a embauché.. pose du parquet........ qui a dit qu'il s’ennuyait??? Crying or Very sad 
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 11.03.14 21:31

Hello les Amis.

Les durites d'essence sont celles du compartiment moteur (caoutchouc noir) et j'ai mis des durites à carburant .Il vaut mieux Laughing  Wink  Wink 






La durite du Turbo.. La seule bleue....



Et le nouveau démarreur en place.



On continue le remontage..
Filtre à Huile..

La culasse est de retour..
Nettoyage  surfaçage, rodage des soupapes ect ect
On y remonte la pompe à eau neuve..et un collecteur

Joint de culasse...neuf bien entendu.. Very Happy 

Mise en place

Entre temps on nettoie un peu..


Alors pour les boulons de la culasse... les quatre près du tableau de bord , je ne vous dis pas la joie pour les "" enquier """ Evil or Very MadEvil or Very Mad
Une fois la culasse serrée sur le bloc ... réglage des culbuteurs... 0.20 pour l'admission  0.25 pour l'échappement...




Ça commence à prendre tournure..


Ce soir pour terminer... enlèvement de quelques points de rouilles dans le  cuvelage des phares et traitement au destructeur de rouille.


Voilà c'est tout pour aujourd'hui demain continuation , normalement je dois recevoir une sonde pour l'eau neuve , je dois aller chercher un soufflet neuf pour la direction n l'avant droit laisse  à désirer.
LA suite  A +
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 14.03.14 8:47

Salut
Suite et presque fin de l'aventure...
Avant hier soir fin du suspense "" insoutenable"" avant de mettre la sonde neuve sur la pompe à eau (je ne l'avais toujours pas réçue) et faire le plein de liquide de refroidissement , la terrible question?????
Va t'elle redémarrer??
J'appuie sur le bouton ; elle tousse .. pas de réponse..
On insiste , un peu de start pilote ...... elle bafouille , re tousse et se met à vrombrir , ça y est c'est reparti......
Regardez la poulie... ça tourne

La poulie que j'ai pris soin de nettoyer.....

Avant de faire tourner bien sur la vidange à été faite .
Changement aussi du bocal à liquide de refroidissement

Donc hier matin ; je reçois la sonde neuve que je m'empresse de mettre en place

Et aussi et c'est une chose normale quand on démonte .. on trouve quelques petites anomalies ..
Là c'est un soufflet de la direction qui a un peu souffert..
On enlève.....

et on change...

Bien sur bougies neuve NGK..... avec une celle près du tableau de bord   affraid affraid  Twisted Evil  hyper chiante à monter et immettable si on n'a pas cette clé..

Bien sur entre temps le support batterie nettoyé et repeint a été mis en place..

Le capot remis en place , les phares sont réglés à l'ancienne porte du garage fermées et mesure du faisceau ua double mètre Cool
et voilà le résultat..

Reste encore quelques petits fignolages....et ... et je vais me mettre à la recherche d’amortisseurs pour finaliser le tout car ceux en place sont un peu raplapla.
et donc suite et fin un peu plus tard
GG
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Dame Nicole le 14.03.14 8:57

cheers Quel boulot! trop fort GG Very Happy 

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par philippe.40 le 15.03.14 17:17

Champion bravo GG

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 29.03.14 21:11

Salut la compagnie...
J'en remet un petit coup sur la meule.......
La purge du circuit de refroidissement faite , un petit soucis apparait....
Le ventilateur donne des signes de faiblesse No
Donc démontage
Pas beau le ventillo....

Je démonte , je nettoie , je graisse et je remet en peinture...

Je remonte mais Evil or Very Mad un coup ça marche un coup ça marche pas...
De plus les roulement sont fatigués... je vais en mettre un neuf......
Donc pour mieux travailler je décide de démonter la radiateur..... mais pour accéder au radiateur ...
Voilà le travail.....et hop je suis bon pour une nouvelle purge...

Qu'à cela ne tienne puisque c'est démonté je pratique un lavement plus poussé du radiat......
Échange de l’interrupteur de température de déclenchement du ventillo

et du thermostat d'eau ..

Voilà ... lundi je me met à la recherche d'un ventilateur..
Mais j'ai encore un peu de travail avant...

Voilà à suivre.....
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par philippe.40 le 30.03.14 6:45

Super GG, j'adore cette auto, j'avais un copain qui avait la même sur Bouc dans les années 80. Il habitait "la croix d'or"  Wink 

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 31.03.14 20:02

Salut Philippe...
On a été voisin alors.... je suis à 2 km environ de l Croix d'Or....
La suite des aventures de la bleue..
Aujourd'hui remontage du radiateur et du ventilateur réparé.....
Je me demande pourquoi le radiateur bouge autant côté gauche ... re re re démontons le radiat... là Horreur malheur la patte qui est juste sur la boite est comme moi... un peu félée..
Qu'à cela ne tienne je gratte , je soude ,je traite , je peint et je remonte...
Cet aprem purge.... ça roule le ventillo fait son office .... il déclenche à température... mais ..
L'aiguille du mano de température d'eau ne monte toujours pas ,,il va falloir faire des investigations plus poussée.
Mais je vais avant remonter le capot les phares et donner un bon petit coup d'eau à la bleue ... ah! j'oubliais , il me reste les amortisseurs à monter...Pfhuitttt j'en vois plus la fin...... Crying or Very sad  Crying or Very sad 











ça y est elle retourne..

avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par RICO 76 le 31.03.14 20:18

Bonjour GG?

Pour la température qui ne monte pas (au tableau de bord), as-tu vérifié le branchement du mano contact situé sue la pompe à eau.
Sur les premières photos, il me semble que le fil est enroulé en attendant son branchement...
Tiens-moi au jus, j'ai d'autres idées mais il vaut mieux faire par élimination .

@+

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Domi le 02.04.14 16:46

Superbe travail déjà réalisé Wink

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 03.04.14 22:13

Salut Rico
Le fil est bien branché et la sonde est neuve.......
Je ne sais vraiment pas d’où ça peut venir , les fusibles sont bons , peut être le circuit imprimé qui est hs dans le tableau?
A +
GG
Merci Domi....
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par RICO 76 le 04.04.14 5:33

Bonjour GG,

Est-ce que cela marchait avant le démontage?
Je parle au niveau du TB.
Si cela fonctionnait correctement, il est possible que la sonde ne soit pas compatible avec le récepteur du TB, cela m'est déjà arrivé.
Avant de mettre en cause le récepteur, par sécurité il vaut mieux "retraivailler" le côté sonde.
Je pars au boulot mais ce soir suivant les infos, je te rappelerai.

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Gérard SACCO le 04.04.14 21:39

Hello Rico
Cela Marchait avant démontage......
C'est bien de la sonde de la pompe à eau dont tu parles ?
Il m'est arrivé tout de même , il faut que je t’explique... quand le mécno à remonté le tube d'aération qui va au fitre à air ... il m'a bloqué le ventilateur avec la rondelle d'un boulon l’empêchant de se déclencher à la température voulue , j'étais sur place ancun voyant ne s'est allumé en rouge , mais une petite fumée est sortie du tableau de bord et du ventilateur , j'ai coupé immédiatement le moteur.
Donc j'ai trouve immédiatement que le ventillo ne tournait pas , remise en route après déblocage et là contact coupé l’aiguille de la température d’eau reste au milieu du voyant vers 90 ° , mise en marche , l’aiguille redescend à zéro mais ne monte pas au fur et à mesure que la chaleur augmente par contre après démontage et remise au propre du ventilateur lui déclenche bien et fait son travail....
Voilà tu sais tout ...
Amicalement


Les Aventures de la bleue continuent..
On s'était arrêté là



Mais dessous les jupes  scratch scratch que se passe-t-il QuestionQuestion
Arrière droit..



Arrière gauche..



et devant Alors.... Question Question
Et bien voilà
Avant droit...



avant Gauche...



Voilà une bonne chose de faite.......
Reste à traiter quelques petits point de rouilles sur quelques organes pour ne pas que cela s’étende , mais rien de grave.... cheers
A suivre...
avatar
Gérard SACCO
Générateur


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par philippe.40 le 05.04.14 7:09

Elle est super propre dessous  Shocked 
Dis nous la différence de tenue de route !!!!!!!

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par RICO 76 le 05.04.14 20:05

Bonjour GG,

C'est bien du mano de T° que je pensais, l'autre sur le radiateur c'est un thermo-contact ou sonde.
Un mano est la pièce qui va te donner une info au TB (pression d'huile, T° d'eau ...).
Pour en revenir au mano de ta PAE, essaies de le débrancher et fais toucher le fil à la masse avec la clé en position contact.
En faisant cela, ton indicateur de T° au tableau de bord doit indiquer la valeur maxi, c'est à dire 90° ou plus si tu as une zone rouge.
Si tu n'as rien qui se passe, alors il se peut que tu ais quelque chose de "cramer" sur la platine du TB.
Je ne vois pas l'incidence que le ventilo étant bloqué ait entraîné un PB sur le tableau de bord (d'où la petite fumée).
Les 2 lignes électriques, ventilo et indication T°, ne sont pas en parallèle ni en série.
Je pense que cela n'a rien à voir mais par contre si ton fil de ventilo est pincé quelque par, cela peut avoir une cause à effet.
Reprends bien ta ligne, du mano au TB, pour savoir si le PB ne vient pas de là.
Demain, pas de vélo...

Bon dimanche

Revenir en haut Aller en bas

Re: De nouveau de la bricole..

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum